Tf-ntp-lite Ntp Server Network Time Server For Beidou Glonass Qzss

٢١٬٢٩٠٫٠٠ E£
+ ٧٨٥٫٤٩ E£ الشحن

Tf-ntp-lite Ntp Server Network Time Server For Beidou Glonass Qzss

البائع:

٢١٬٢٩٠٫٠٠ E£

في المخزون
+ ٧٨٥٫٤٩ E£ الشحن

سياسة الإرجاع لمدة 14 يوما

طرق الدفع:

  • العلامة التجارية: Unbranded

تفاصيل المنتج

تفاصيل المنتج

Tf-ntp-lite Ntp Server Network Time Server For Beidou Glonass Qzss

Features: - 6000 transaction/second for every port - NTP accuracy 0.5-2ms - 2 Ethernet ports with full physical isolation to ensure network security - TCXO (temperature compensated crystal oscillator) - Web UI monitoring and management - Multi-GNSS receiver (GPS, GLONASS, Beidou and QZSS) - NTP v2 (RFC 1119), NTP v3 (RFC 1305) and NTP v4 (RFC5905) - SNTP v3 (RFC 1769) and SNTP v4 (RFC 2030) - NTP md5 authentication - NTP Unicast and Broadcast mode - 1PPS output - 1 RS-232 serial port with ToD output (NMEA ZDA or RMC) - GPS is supported via ethernet port 1 (TCP protocol, port 4001) - 9 to 60 VDC - Power consumption
  • هوية Fruugo: 481640687-1001196024
  • EAN: 888887715596
السلامة

معلومات سلامة المنتج

يرجى الاطلاع على معلومات سلامة المنتج الخاصة بهذا المنتج الموضحة أدناه

يتم توفير المعلومات التالية من قبل بائع التجزئة المستقل التابع لجهة خارجية الذي يبيع هذا المنتج.

ملصقات سلامة المنتج

CE Mark
تحذيرات السلامة: Please note that the product is safe under normal use conditions. However, improper use may lead to hazards such as damage, injury or other safety risks. Please read and follow the instructions carefully.This product complies with EU safety standards. However, for your safety, if any abnormality (such as strange smell, overheating, loose parts, etc.) is found during use, please stop using it immediately.In accordance with the EU General Product Safety Regulation, we remind you that this product is only suitable for [specific applicable people / scenarios]. Use in non - specified people / scenarios may bring potential safety hazards.

تفاصيل امتثال المنت

يرجى الاطلاع على معلومات الامتثال الخاصة بهذا المنتج الموضحة أدناه.

يتم توفير المعلومات التالية من قبل بائع التجزئة المستقل التابع لجهة خارجية الذي يبيع هذا المنتج.

الجهة المصنعة:
توضح المعلومات التالية تفاصيل الاتصال الخاصة بالجهة المصنعة للمنتج ذي الصلة والذي يُباع على Fruugo.

  • Jinjiang Nikai Trading
  • Jinjiang Nikai Trading Co., Ltd.
  • quanzhoushi jin jiang shi chidian zhen bai jie jin jie 1#1211
  • Quanzhou
  • CN
  • 362200
  • [email protected]
  • 8613625959351

الشخص المسؤول في الاتحاد الأوروبي:
توضح المعلومات التالية معلومات الاتصال الخاصة بالشخص المسؤول في الاتحاد الأوروبي. الشخص المسؤول هو المُشغل الاقتصادي المُعيّن والكائن في الاتحاد الأوروبي والمسؤول عن التزامات الامتثال المتعلقة بالمنتج ذي الصلة الذي يُباع داخل الاتحاد الأوروبي.

  • Y & H S.R.L.
  • Y & H S.R.L.
  • Via Gravina 21 MT matera,Trani,Puglia
  • Trani
  • IT
  • 75100
  • [email protected]
  • 0039 3917722149
التوصيل

توصيل

يُرسل خلال ٣ أيام

  • STANDARD: ٧٨٥٫٤٩ E£ - التسليم بين الجمعة 23 أكتوبر 2026 – الجمعة 30 أكتوبر 2026

يُشحن من الصين.

الإرجاع

الإرجاع

نحن نبذل قصارى جهدنا لضمان أن تصلك المنتجات التي تطلبها بالكامل وطبقاً المواصفات التي حددتها. إلا أنه في حال تلقيك طلب غير كامل أو أغراض تختلف عن تلك التي طلبتها أو كان هناك سبب آخر يدعوك لعدم الرضاء عن الطلب، فيمكنك رد الطلب أو أي منتجات يتضمنها الطلب واسترداد ما دفعته من أجل تلك الأغراض بالكامل.

عرض سياسة الرد الكاملة